35 jours et je n'ai toujours pas mes règles

Laetithia12 Messages postés 7 Date d'inscription dimanche 20 août 2017 Statut Membre Dernière intervention 22 août 2017 - Modifié le 21 août 2017 à 17:10
Sourisverte2 Messages postés 43536 Date d'inscription jeudi 12 avril 2012 Statut Modérateur Dernière intervention 30 septembre 2022 - 22 août 2017 à 17:55

Bonsoir à tous,

J'ai retiré mon implant mi-juin et j'ai eu mes règles le 17 juillet pendant une durée de 4 jours. Sauf que depuis, je n'ai rien eu je suis à J-35. Le 1 août au soir, j'ai eu comme une fuite urinaire de petite quantité mais ça m'a surprise avec des bouffées de chaleur durant 3 jours. J'ai par la suite dans les jours qui ont suivi eu des pertes marron. J'ai déjà eu ça mais en fin de règles... Je n'ai pas ça tous les jours, ça s'arrête pendant deux jours et ça revient mais la plupart du temps, je le remarque quand je vais aux toilettes au moment de m'essuyer. J'ai eu la semaine derrière une perte rose, mais bien entendu, j'ai fait un test de grossese négatif. 

2 réponses

Sourisverte2 Messages postés 43536 Date d'inscription jeudi 12 avril 2012 Statut Modérateur Dernière intervention 30 septembre 2022 243
21 août 2017 à 06:48

Bonjour 

Quelle date le retrait de l'implant ?

;)


--
On a toujours tort d'essayer d'avoir raison devant des gens qui ont toutes les bonnes raisons de croire qu'ils n'ont pas tort ! (Raymond Devos)

 

0
Laetithia12 Messages postés 7 Date d'inscription dimanche 20 août 2017 Statut Membre Dernière intervention 22 août 2017
21 août 2017 à 15:06

Le 15 juin

0
Laetithia12 Messages postés 7 Date d'inscription dimanche 20 août 2017 Statut Membre Dernière intervention 22 août 2017
Modifié le 21 août 2017 à 17:11

Le pire c'est que je suis vraiment fatiguée et sensible. J'ai l'impression depuis deux jours de faire une mini dépression lol

0
Sourisverte2 Messages postés 43536 Date d'inscription jeudi 12 avril 2012 Statut Modérateur Dernière intervention 30 septembre 2022 243 > Laetithia12 Messages postés 7 Date d'inscription dimanche 20 août 2017 Statut Membre Dernière intervention 22 août 2017
21 août 2017 à 15:54

bienvenue dans le monde merveilleux des cycles naturels... ça arrive, c'est fréquent, ton corps réagit à tes hormones et aux différentes variations du cycle... 

35 jours pour un premier cycle c'est pas grand chose... tu n'as pas de retard (ton 1er cycle a commencé en juillet et il est toujours pas fini).

sous implant ton cycle était au repos (ovulation totalement supprimée), là il se réveille et c'est le bazar.

les pertes roses c'est souvent un spotting d'ovulation... surtout si tu as des pertes transparentes ou gluantes en même temps...

essai bb ?

0
Laetithia12 Messages postés 7 Date d'inscription dimanche 20 août 2017 Statut Membre Dernière intervention 22 août 2017 > Sourisverte2 Messages postés 43536 Date d'inscription jeudi 12 avril 2012 Statut Modérateur Dernière intervention 30 septembre 2022
21 août 2017 à 19:14

Sa voudrait dire que je ne serait pas quand eu lieu mon ovulation? Je doit attendre combien de temps ? Olalala lol

0
Sourisverte2 Messages postés 43536 Date d'inscription jeudi 12 avril 2012 Statut Modérateur Dernière intervention 30 septembre 2022 243 > Laetithia12 Messages postés 7 Date d'inscription dimanche 20 août 2017 Statut Membre Dernière intervention 22 août 2017
21 août 2017 à 21:16

Pourquoi attendre ?

0
Laetithia12 Messages postés 7 Date d'inscription dimanche 20 août 2017 Statut Membre Dernière intervention 22 août 2017
21 août 2017 à 19:12

Oui j'aimerais bien avoir le 3eme (2 petites filles)...

0