Grossesse? [Fermé]

Messages postés
1
Date d'inscription
dimanche 2 octobre 2016
Dernière intervention
3 octobre 2016
- - Dernière réponse : imagine7
Messages postés
14611
Date d'inscription
samedi 12 mai 2012
Statut
Modérateur
Dernière intervention
22 février 2019
- 5 oct. 2016 à 10:33

Bonjour, voilà avec mon conjoint nous essayons d'avoir notre premier enfant. J'ai eu mes dernières règles le 7 juillet 2016. J'était censé avoir mes règles le 5 août (je suis réglé comme une horloge début du mois j'ai mes règles) le 5 août rien, j'ai eu un entretien d'embauche le 1 août j'ai stressé et j'ai perdu juste une goutte de sang, le 5 août également une simple gouttes de sang perdu et le 23 août pareille mais aucune règle. Le mois de septembre, j'ai eu des symptômes j'ai donc fait 2 prise de sang = > négatif. Fin septembre j'ai eu des douleurs en bas du ventre comme si c'etait des règles très douloureuse qui arrivée j'ai donc fait une analyse d'urine rien n'a signaler mis à part mon taux de leucocyte plus élevée (12000 au lieu de <inf à 10000) mais hier le 2 octobre (début du mois donc =règles) j'ai eu des pertes marron,  et depuis j'ai mis un tampon et j'ai des pertes marron avec du sang un peu. J'ai rdv avec le gyneco le 21 octobre. Je voudrais savoir si cela était déjà arrivé à l'une d'entre vous car mon médecin et en conger et je ne peux pas savoir si cela est normal ou pas, et que cela veut dire. Bonne journée. 

Afficher la suite 

1 réponse

Messages postés
14611
Date d'inscription
samedi 12 mai 2012
Statut
Modérateur
Dernière intervention
22 février 2019
396
0
Merci

Bonjour,

Merci de poster dans un autre forum.

Ici, sur Santé-médecine:

http://sante-medecine.journaldesfemmes.com/forum/